Uploaded image for project: 'Magnolia'
  1. Magnolia
  2. MAGNOLIA-2522

Bundles - switch to Tomcat 5.5.27

    XMLWordPrintable

    Details

    • Type: Task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 3.6.5
    • Component/s: build
    • Labels:
      None

      Description

      Can't switch to Tomcat 6 just yet - we're still "officially" depending on the Servlet 2.4 spec - but we should switch to 5.5.27, instead of 5.5.25

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              gjoseph Magnolia International
              Reporter:
              gjoseph Magnolia International
              Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved:
                Date of First Response: