Uploaded image for project: 'Magnolia Synchronization Module'
  1. Magnolia Synchronization Module
  2. MGNLSYNC-10

Synchronization module fails install/update process when installed with Magnolia 4.5

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Neutral
    • Resolution: Fixed
    • Affects Version/s: 1.0
    • Fix Version/s: 1.1
    • Component/s: None
    • Template:

      Description

      Hi,

      Currently, the Synchronization module can't be installed with Magnolia 4.5. The install task errors out with a similar exception to that of the WebDAV module as reported at MGNLWEBDAV-28.

      Let me know if you have any questions.

      Cheers,
      Matt

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              fgrilli Federico Grilli
              Reporter:
              mderting Matt Dertinger
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved:
                Date of First Response: